Can I use the latest version of Laravel?